• Herzlich willkommen im inoffziellen deutschsprachigen Trade Republic Forum. Die Community steht ausdrücklich in keiner direkten Beziehung zu Trade Republic. Diese Plattform, rund um Trade Republic soll Anfängern, sowie erfahrenen Anlegern eine Möglichkeit bieten, ihre Fragen zur TR App zu stellen oder Antworten zu geben, um so wichtige Erfahrungen im Aktienhandel zu sammeln.

    Gleichzeitig soll die Trade Republic Community aber auch Grundlage des Austausches zu allgemeinen Handelsthemen sein. Sachliche Diskussionen sind wünschenswert und gerngesehen, welche in Facebook-Gruppen leider allzu oft untergehen.

    Sämtliche innerhalb dieser Internetseite enthaltenen Artikel, Threads, Daten, Prognosen und bereitgestellten Informationen sowie alle Dienste dienen der privaten Information der Benutzer dieser Internetseite. Diese Webpräsenz dient ausschließlich zu Informationszwecken und stellt insbesondere keine Empfehlung, Werbung, Finanz – oder sonstige Beratung und kein Angebot oder Aufforderung zu einem Kauf oder Verkauf für Wertpapiere oder andere Finanzinstrumente dar.

    Der Handel mit Wertpapieren kann zu Verlusten, bis hin zum Totalverlust, führen.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

    Das Forum ist 100% kostenlos – von Usern für User.

Portfolio nicht aktiviert

devyc

War schon mal da
Ich bin neu bei Trade Republic.

Ich wollte meine erste Aktie kaufen und erhalte dann die Meldung.

Portfolio nicht aktiviert
Aufgrund der Vielzahl von neuen Registrierungen kommt es bei unserem Partner HSBC aktuell zu Verzögerungen bei der Depotanlage. Dein Depot sollte zeitnah aktiviert werden.

Ich habe meine Steuer ID noch nicht angegeben. Hat das damit zu tun? In der FAQ steht diese wird automatisch abgefragt.

Hat jemand Erfahrung mit der Meldung?

Grüße
 

Real0n3

War schon mal da
Heute morgen gefreut das endlich mein Geld ankam danach kam die Ernüchterung ich kann nichts einkaufen.
Die Antwort vom support ist nicht glaubenswürdig klingt eher nach ner großen Technikpanne.
Support angeschrieben hier ist die Antwort:


vielen Dank für Deine Anfrage.

Hier kam es zu einem Übertragungsfehler. Ich habe die Synchronisierung der Daten noch einmal angestoßen.

Bitte prüfe morgen noch einmal, ob der Fehler weiterhin besteht. Falls ja, antworte mir gerne erneut auf diese E-Mail.

Beste Grüße
Benjamin
Trade Republic Support
 

Real0n3

War schon mal da
Ist bei mir immer noch das selbe Problem.
Habe dem Support nochmal geschrieben.
Vielleicht muss das Einzeln geprüft werden,
daher empfehle euch das ebenso zu melden.

Gruß
Andy
 

devyc

War schon mal da
Bei mir wurde es Dienstag im laufe des Tages freigeschaltet. Insgesamt habe ich 3 Tage gewartet. Hoffe das Hilft euch weiter!
 

Real0n3

War schon mal da
Seit heute Mittag ging es bei mir endlich.
Jetzt geht's eh erstmal nach Süden mitm Kurs, dass wohl erst der Anfang also Kopf hoch ihr verpasst noch nicht viel.
 

Dominika

Einmalposter
Meine Portfolio ist leider auch nicht aktiviert, Geld ist schon seid gestern da. Ich habe gestern und heute E-Mail geschrieben, da hat sich aber bis jetzt keine gekümmert... Kann mir jemand weiter helfen?
 

cihan

Einmalposter
Hallo,
habe mich angemeldet und auch die Überweisung seid heute erhalten wollte grade meine erste Aktie kaufen, aber hat nicht geklappt, war das gleiche Problem wie oben genannt.
 

Andy25

War schon mal da
Also bei mir dauet die Kontoeröffnung schon mehr als 3 Wochen.
Am 18.01. ist das Geld aufs Depot-Konto eingegangen.
Heute wollte ich mit viel Leidenschaft die ersten Aktien kaufen und dann kam diese Nachricht:

"Portfolio nicht aktiviert
Aufgrund der Vielzahl von neuen Registrierungen kommt es bei unserem Partner HSBC aktuell zu Verzögerungen bei der Depotanlage. Dein Depot sollte zeitnah aktiviert werden."

Gleich eine email an Support geschickt.
Mal gucken, wie lange es noch dauern wird.
Man würde nicht erwarten das Mitte in der Krise so viele investieren möchten...
Das ganze wirkt mal bisschen verwirrt...
 

Andy25

War schon mal da
Als ich gestern geschrieben habe, kam in 2 Stunden eine Nachricht, dass ich schon das Depot aktiviert habe.
Nach den langen Tagen klappt endlich der Handel.
Danke :).
 

Andy

War schon mal da
Am 18.01. wurde mein Depot quasi "erfolgreich eröffnet." Am gleichen Tag habe ich Geld auf das Verrechnungskonto überwiesen und wurde am Konto registriert aber ohne Möglichkeit zu handeln. Es kommt die Nachricht: "Portfolio nicht aktiviert. Aufgrund der Vielzahl von neuen Registrierungen kommt es aktuell zu Verzögerungen bei der Depotanlage. Dein Depot sollte zeitnah aktiviert werden".
Auf mehreren Anfragen durch E-Mail hat sich seit 18.01. noch niemand gekümmert.
Falls sich bis Montag nix ändert, suche ich mich einen anderen Broker.
Andy
 

Manba

Stammuser
Ich würde TR noch paar Tage mehr Zeit geben. Glaube die sind im Moment echt überlaufen. Schreib mal bitte, wie es ausgegangen ist.
 

Manba

Stammuser
Finde auch, dass der Support ziemlich gut ist. Hatte bisher 3x zu denen Kontakt und jedesmal wurde mir schnell und gut geholfen.
 

Nermin

Einmalposter
Habe das gleiche Problem :(Ich habe das Depot eröffnet bekommen, allerdings kann ich nicht Handlen. Portfolio nicht aktiviert. Aufgrund der Vielzahl von neuen Registrierungen kommt es aktuell zu Verzögerungen bei der Depotanlage. Dein Depot sollte zeitnah aktiviert werden". Wie wird das Problem gelöst? Es tut sich seit Mittwoch nichts....
 

Manba

Stammuser
Wäre mal gut zu erfahren, wie lange TR zur Zeit für die Aktivierung benötigt. Dann hätte man für alle Neuen hier mal einen Anhaltspunkt.
@Andy: klappt es bei dir nun?
 

Andy

War schon mal da
Hallo Stefan,
gestern habe ich folgende Nachrichten bekommen:

Ich habe mir gleich Dein Profil angeschaut und einige technische Differenzen beim Anlegen entdeckt, diese wurden behoben. Dein Portfolio ist nun aktiviert und Du solltest in der Lage sein zu handeln. Im selben Zuge habe ich Dir Deine Freistellungsauftrag freigegeben.

Somit wurde dieses Problem nach 9 Tagen gelöst.

Dann habe ich meine erste Orders als Limit-Orders gegeben. Eine war auf 10,00 EUR festgelegt. Nach Erreichen einer Preis von 9,90EUR habe ich eine Ausführung erwartet. Bedauerlicherweise bekam ich jetzt die folgende Nachricht:
Wie haben derzeit die Probleme bei Ladung von Informationen zu Deiner Order. Du kannst die Order trotzdem löschen, wenn notwendig.

Kurzum, die Order wurde nicht durchgeführt trotz des errechneten Preis. Kann dies jemand erklären?
Liebe Grüße,

Andy
 
Oben
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für www.traderepublic.community, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert