Cookie-Einstellungen anpassen Account kann nicht angezeigt werden | Trade Republic Community – Das inoffizielle TR Forum
  • Herzlich willkommen im inoffziellen deutschsprachigen Trade Republic Forum. Die Community steht ausdrücklich in keiner direkten Beziehung zu Trade Republic. Diese Plattform, rund um Trade Republic soll Anfängern, sowie erfahrenen Anlegern eine Möglichkeit bieten, ihre Fragen zur TR App zu stellen oder Antworten zu geben, um so wichtige Erfahrungen im Aktienhandel zu sammeln.

    Gleichzeitig soll die Trade Republic Community aber auch Grundlage des Austausches zu allgemeinen Handelsthemen sein. Sachliche Diskussionen sind wünschenswert und gerngesehen, welche in Facebook-Gruppen leider allzu oft untergehen.

    Sämtliche innerhalb dieser Internetseite enthaltenen Artikel, Threads, Daten, Prognosen und bereitgestellten Informationen sowie alle Dienste dienen der privaten Information der Benutzer dieser Internetseite. Diese Webpräsenz dient ausschließlich zu Informationszwecken und stellt insbesondere keine Empfehlung, Werbung, Finanz – oder sonstige Beratung und kein Angebot oder Aufforderung zu einem Kauf oder Verkauf für Wertpapiere oder andere Finanzinstrumente dar.

    Der Handel mit Wertpapieren kann zu Verlusten, bis hin zum Totalverlust, führen.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

    Das Forum ist 100% kostenlos – von Usern für User.

Account kann nicht angezeigt werden

Aneme

Einmalposter
Ich bin neu im Forum und habe seit dem Wochenende Schwierigkeiten, mich bei Trade Republic einzuloggen. Wenn es nach Wartezeit funktioniert, wird mein Depot nicht angezeigt, bzw. keine Zahlen. Wer kann mir sagen, was los ist?
 

kleinanleger

War schon mal da
Hallo @Aneme - ich habe das auch ab und an, ich öffne die App und es passiert erst mal wenig, bis ich dann Puls bekomme weil das Minus fast so groß ist wie mein Depotbestand - wenn ich nach unten scrolle werden die Einzel Positionen nur mit "irgendwelchen" Zahlen und ohne Werte angegeben, sämtliche Verläufe sind keine Kurven sondern gerade rote oder grünen Linien...
Das passiert aber immer nur wenn ich lausiges Netz / eine miserable Internet Verbindung habe...
Das passiert mir auch zu Hause, dann blinkt aber auch die Fritz Box um mir zu sagen das die Deutsche Glasfaser gerade jetzt nicht die versprochenen Leistung liefern kann...

Ich befürchte das ich Dir jetzt keine große Hilfe war, aber vielleicht liegt es wirklich an der Verbindung - hoffe aber das die die sich auskennen sich hier auch noch zu Wort melden...

Alternativ direkt den TR Support ansprechen, meiner Erfahrung nach sind die äußerst schnell, drahtig und freundlich...
 
Oben
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für www.traderepublic.community, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert